Installation von riskop 1.5